Probleme de retour d'allumage dans mon carburateur

Accueil Forum Experts MCC Moteur & Périphériques – Circuit de carburant Probleme de retour d'allumage dans mon carburateur

Ce sujet a 0 réponse, 1 participant et a été mis à jour par  taxichris13, il y a 1 mois.

    • contributeur
      occasionnel
    #7745

    Bonjour à tous

    Apres l’achat au mois de juillet d’une 2cv6 charleston de 1984 , je décide avant mes vacances de faire une révision complète (huile 20w – filtre a huile – bougies – huile de boite de vitesse – graissage – lavage complet du moteur pour voir éventuellement après utilisation les fuites d’huile et changement des durites essences plus mise en place d’un filtre à essence ).

    Sachant que avant cela elle marchais correctement , ralenti au top juste pour sur que je fait cette entretien comme le tuto le montre et je lave mon moteur .

    Je part 3 semaines en vacances à mon retour content de pouvoir prendre le volant de ma 2 cv mais les problèmes commencent le filtre a essence était désamorcés donc j’amorce mon essence elle démarre sans starter mais la des explosions des genres de pets ou retour allumage sort du carburateur lors des accélérations mais pas de problèmes au ralenti .

    Je contrôle l’écartement de mes bougies 0.6mm , je règle mon allumage a la lampe témoin comme sur le tuto , je règle mon rupteur à 0.40mm puis je me décident a ouvrir mes caches culbuteurs pour les réglés 0.20 a l’échappement et 0.15 a l’admission sachant qui donné l’impression d’être  bride complètement.

    les fils de bougies ne sont pas vieux , mais à l’ohmmètre  leurs valeurs sont différentes .

    elle tourne au ralenti correctement .

    le problème peut il venir du condensateur ? de la bobine ? ou du carburateur?

    un allumage électronique classique peut il faire disparaitre mon problème ?

    Merci

Vous devez être connecté pour répondre à ce sujet.