Problème au démarrage

Ce sujet a 3 réponses, 2 participants et a été mis à jour par  Gardogne, il y a 1 mois et 1 semaine.

    • contributeur
      occasionnel
    #8249

    Bonjour,

    J’ai une deuche de 86 depuis 2018, le moteur a été refait par l’ancien proprio.

    Jusqu’ici, je n’ai eu aucun problème, l’été dernier j’ai installé un allumage électronique pour une meilleur fiabilité ainsi qu’une bobine sèche (l’ancienne était HS). Pas de problème, jusqu’à hier, lors du démarrage, le démarreur lance le moteur qui démarre (avec le pied à fond sur l’accélérateur), dès que je lâche la clef, le moteur se coupe (même avec le pied à fond sur l’accélérateur).

    J’ai bien du 12V sur la bobine.

    Est-ce que quelqu’un aurait des pistes d’investigation ?

    D’avance merci

    • contributeur
      régulier
    • ★★
    #8252

    Bonjour,

    Sans aucune prétention et juste pour l’information,

    J’ai eu un souci identique il y a 2 ans sur la méhari de la maison.

    Un truc super vicieux. Je démarrais, le moteur se lançait, je lâchais la clef (un moment donné, il faut la lâcher si,si  !!)et …. tout coupait.

    Le problème venait du fond du Neman (la pièce à l’arrière du Neman avec les 3 broches de sortie qui tient sur le Neman avec une rondelle métallique). Un problème d’oxydation sur les lamelles qui faisait que la clé faisait un léger retour anti-horaire et perdait … le contact.

    Un indice (c’est comme ça que je m’étais aperçu du problème) …

    Si tu as un indicateur de jauge sur ta  deuch, regarde au moment du coupage moteur. Si tu perds le contact, ta jauge tombe (et j’ai potentiellement raison). Si tu as le contact, ta jauge reste (et j’ai perdu … et je passe mon tour)

    Bonne soirée

      • contributeur
        occasionnel
      #8255

      Bonjour Pepeharry,

      Je viens de faire le test et la jauge retombe !

      Merci

      • contributeur
        occasionnel
      #8257

      Ca semble un peu oxydé ! Non 😉 !

      Je vais nettoyer et remonter tout ça !

      Encore merci !

Vous devez être connecté pour répondre à ce sujet.