Pomper deux fois pour freiner

Accueil Forum Experts MCC Freinage Pomper deux fois pour freiner

Ce sujet a 9 réponses, 4 participants et a été mis à jour par  Alainsim, il y a 2 mois et 1 semaine.

  • Posté dans : Freinage
    • contributeur
      régulier
    • ★★
    #5836

    Bonjour à tous,

    Je restaure une 2cv4, et je suis confronté à un problème de freinage depuis un moment maintenant…  j’ai changé toutes les pièces du système.  Maître cylindre, flexibles, kit de freins avant et arrière et biensûr tous les joints(loockeed). Je ne compte plus le nombre de fois où j’ai fais la purge.. En partant roue arrière droite… Puis la gauche..etc… J’ai aussi réglé les mâchoires pour qu’elles viennent frotter légèrement sur les tambours..Et toujours le même problème, je suis obligé d’appuyer deux fois pour un bon freinage.. Au secours !!! Je ne sais plus quoi faire…

  • Mehari Club Cassis
    • contributeur
      assidu
    • ★★★
    #5852

    Bonjour,

    Merci pour votre partage.

    Pouvez vous nous préciser quel type de montage est le vôtre ? Est-ce avec des centreurs concentrique ou bien des excentriques de réglage ?

    Notez qu’il est plus que conseillé de poser des excentriques de réglage afin de positionner au mieux les garnitures de frein, d’ailleurs bien souvent le problème que vous rencontrez est lié à cela.

    Merci de nous tenir informé sur le montage qu’est le vôtre et ainsi nous pourrons résoudre votre problème.

    Cordialement,

    L’équipe du 2CV Méhari club Cassis.

    • contributeur
      régulier
    • ★★
    #5872

    Bonjour,

    Je vous ai commandé des kits de freins avant et arrière avec des centreurs concentriques REF: 1001142 et 1001131.

    En attendant votre solution

    Merci,

    Cordialement

  • Mehari Club Cassis
    • contributeur
      assidu
    • ★★★
    #6007

    Bonjour,

    Donc vous avez un montage avec centreurs cylindrique, vos réglages de mâchoires sont donc un peu limité.

    Si vous tirez le frein à main, est-ce que la course de la pédale au 1er appui est plus courte?

    Cela permettra de savoir si le problème se situe sur l’avant ou l’arrière

     

    L’équipe du Méhari Club

      • contributeur
        régulier
      • ★★
      #6149

      Bonjour,

      Avec le frein à main tiré, le problème reste le même…

       

    • contributeur
      occasionnel
    #6876

    bonjour j’ai exactement le même soucis  avec mes freins je dois pomper plusieurs fois malgré kit de frein avant arrière neuf  , maître cylindre neuf et les tuyaux neufs et joints .

    Malgré plusieurs purge sa tiens et une fois relâcher et même pas 10 secondes après pour tester je dois  à nouveau pomper .

    J’ai demandé à un ami mécanicien il pense que peu être le maître cylindre à un soucis.

     

      • contributeur
        régulier
      • ★★
      #6878

      Bonsoir,

      j’ai trouvé la solution à mon problème. Démontes tes tambours et regardes si les pistons de tes cylindres de freins sont en contact avec tes mâchoires. Ce n’était pas le cas pour les miens… Trop de course entre ces pièces..  Ce qui demandé d’appuyer deux fois sur ma pédale pour faire sortir assez mes pistons. La cause.. Les caoutchoucs des pare poussières des cylindres trop durs.. Ils font trop rentrer les pistons dans leur cylindre.. La solution remplacer les ressorts à l’intérieur des cylindres par d’autres plus puissants.

      J’espère t’avoir apporté une solution.

        • contributeur
          occasionnel
        #6915

        bonsoir ,

        J’ai aussi trouvé , j’ai démonté le maître-cylindre et on vois nettement que le piston ne revient pas

          • contributeur
            régulier
          • ★★
          #8056

          Bonjour Messieurs, j’ai aussi ce problème avec mes freins. Toutes mes canalisations sont neuves, cylindres de roues et garnitures aussi, les joints évidemment. J’en suis à mon troisième maître cylindre de fabrication MCC et toujours le même problème, il faut que je pompe 2 à 3 fois avant que ma pédale soit ferme. Récemment MCC m’a envoyé 2 cylindres de roues avant, hélas toujours le même problème, je viens de terminer la restauration de ma Dodoche et je ne peux même pas l’essayer sur route, c’est la galère. Dites moi si MCC vous a guidé pour régler vos soucis, pour moi c’est en attente. Merci pour votre aide. Dodoche765.
          <div id= »ffenetremailtomailModal » style= »z-index: 20002; »>
          <div id= »ffenetremailtopopupModalMail »>
          <div id= »ffenetremailtotoModalClose »></div>
          <div id= »ffenetremailtopopupQuestion »>What do you want to do ?</div>
          New mail<button id= »ffenetremailtobuttonEmail »>Copy</button><textarea id= »ffenetremailtotextArea »></textarea>

          </div>
          </div>
          <div></div>
          <div id= »ffenetremailtomailModal » style= »z-index: 20002; »>
          <div id= »ffenetremailtopopupModalMail »>
          <div id= »ffenetremailtotoModalClose »></div>
          <div id= »ffenetremailtopopupQuestion »>What do you want to do ?</div>
          New mail<button id= »ffenetremailtobuttonEmail »>Copy</button><textarea id= »ffenetremailtotextArea »></textarea></div>
          </div>
          <div></div>

            • contributeur
              régulier
            • ★★
            #8057

            Bonsoir. Demonter vos tambours et regarder si les pistons des cylindres sont en contact avec les mâchoires.

            Vous pouvez appuyer (quelqu’un d’autre biensur) sur la pédales de freins et quand elle est relâchée, observez le retour des pistons de cylindre.

            Cordialement

Vous devez être connecté pour répondre à ce sujet.