huile sortant du pot

Ce sujet a 1 réponse, 1 participant et a été mis à jour par  stephV, il y a 1 mois.

    • contributeur
      assidu
    • ★★★
    #7393

    Bonjour,

    Ma restauration avance… J’ai remonté le moteur sur mon châssis tout neuf, monté un allumage électronique (classique MCC), bougies neuves, vidange, nettoyage du carbu. J’avais un problème de ralenti et le moteur calait quand je lâchais l’accélérateur.  Donc en avant pour faire les réglages. N’ayant pas la caisse encore en place je n’ai monté que le tube intermédiaire. Démarrage au quart de tour, attente de la chauffe, puis réglage au poil de la richesse. Maintenant j’ai un ralenti au top bien content. Mais surprise au sol des gouttes d’huile en sortie du tube intermédiaire. Il semble que cette huile sorte juste après le démarrage pendant un temps assez court, une fois le moteur lancé il ne se passe rien. J’ai l’impression que sur un petit repos puis redémarrage à chaud quand même il y a plus d’huile qui est évacué… Pourtant le moteur semble tourné rond, démarrage à chaud et à froid au quart de tour…

    Une idée ? Est-ce normal où dois-je m’inquiéter ??

    Merci

    Stéphanne

    • contributeur
      assidu
    • ★★★
    #7394

    Super bonne nouvelle en fait je viens de refaire les tests c’est de l’eau pas de l’huile ouf !!
    J’ai hâte de récupérer ma caisse pour aller rouler avec 😉

    Par contre j’ai de l’huile de boite qui coule par l’orifice en haut coté droit situé sous le démarreur ! C’est normal ?? En sachant que j’ai fait la vidange de boite. Peut-être le trop d’huile qui ressort ??

    Merci

    Stéphane

Vous devez être connecté pour répondre à ce sujet.